您好、欢迎来到现金彩票网!
当前位置:88彩票 > 服务性程序 >

win7系统下要装 net framework 11。但是装不了显示 此软件与此平

发布时间:2019-06-06 10:45 来源:未知 编辑:admin

  win7系统下,要装framework 1.1。但是装不了,显示 此软件与此平台上的iis不兼容。 请问怎么解决?

  百度知道电脑/网络操作系统/系统故障Windows

  win7系统下,要装 .net framework 1.1。但是装不了,显示 此软件与此平台上的iis不兼容。 请问怎么解决?

  有个老软件,需要有1.1版本的.netframework,电脑里这个软件已经更新到4.5了,好像装不了老版本。请问这个怎么解决啊,求各位大神~...

  有个老软件,需要有1.1版本的.net framework ,电脑里这个软件已经更新到4.5了,好像装不了老版本。请问这个怎么解决啊,求各位大神~

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  首先,你做个u盘启动盘是不需要系统镜像文件的,其实我们所谓的u盘启动就是使用u盘达到进入pe的效果,你上面的图上面选择你的u盘,模式选择HDD-FAT32然后点击下面的一键制作就可以了,只要等会,下面会提示制作成功的,这样启动盘就做好了。接下来想你解释下你说ios文件要不要解压的问题,ios的文件里面有个镜像文件是GHO的,那个才是我们要装的系统,如果你有u盘启动盘的话,我建议直接在你的u盘里面放一个GHO的系统文件就可以了,进入pe里面你在按照一定的步骤去操作就可以按照系统了。如果你电脑是正常的话,我建议你解压ios文件,在里面有个onkey.exe的文件,双击,在里面就可以直接安装系统,这是装系统最方便的方法!

http://wendevick.net/fuwuxingchengxu/412.html
锟斤拷锟斤拷锟斤拷QQ微锟斤拷锟斤拷锟斤拷锟斤拷锟斤拷锟斤拷微锟斤拷
关于我们|联系我们|版权声明|网站地图|
Copyright © 2002-2019 现金彩票 版权所有